Probleme beim Laden der Forumsseiten

Informationen zum Betrieb des Forums
Antworten
Rohana
Mega-Nase
Beiträge: 8575
Registriert: So Jul 25, 2010 11:08 pm
Wohnort: Pfalz - GP Kaba + English Setter-Mix Mika

Probleme beim Laden der Forumsseiten

Beitrag von Rohana » Mo Nov 19, 2018 3:15 pm

Hallo Ihr,

seit einigen Tagen hab ich immer wieder Schwierigkeiten beim Hochladen der Forumsseiten. Entweder es dauert so ewig, dass der Vorgang abgebrochen wird, oder es kommt ein Serverfehler oder SQL-Fehler (mysql 4). Ist das bei Euch auch so?
Ich hab auch schon statt Opera den Internetexplorer versucht - da ist es genau so. Andere Internetseiten laufen ohne Probleme, weshalb ich denke, dass das kein Problem von meinem Rechner ist.
Liebe Grüße von
Christiane, Kaba und Mika

~~~~~~~~~~~~~~~~~~~~ Bild~~~~~~~~~~~~~~~~~~~

Benutzeravatar
Iska
Mega-Super-Nase
Beiträge: 17515
Registriert: Mo Feb 04, 2013 4:22 pm
Wohnort: Berlin
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Iska » Mo Nov 19, 2018 4:49 pm

nein, das ging mir auch mit firefox so..... :oops:
viele Grüße
Sybille mit Frollein Fani Flausch
in lieber Erinnerung an Paulchen, Olli & Iska
Bild
Bild

Benutzeravatar
Bupja
Supernase
Beiträge: 6974
Registriert: Do Feb 24, 2011 2:41 pm
Wohnort: Saarland-ZPs Pjakkur (10) ,Butz (13), KP Toadie (6), Wuckel Samson (3)

Re: Probleme beim Laden der Forumsseiten

Beitrag von Bupja » Mo Nov 19, 2018 4:53 pm

Hab dasselbe Problem, egal mit welchem Explorer.
Viele Grüße Daniela und die Schnubbels
Bild

Benutzeravatar
Sabs
Mini-Nase
Beiträge: 472
Registriert: Mo Nov 17, 2014 4:35 pm
Wohnort: Im Süden (Deutschlands)

Re: Probleme beim Laden der Forumsseiten

Beitrag von Sabs » Mo Nov 19, 2018 7:01 pm

Ich auch 🤔
Bild

Koschda
Einsteiger-Nase
Beiträge: 12
Registriert: So Jul 22, 2018 9:11 am
Wohnort: Saarland

Re: Probleme beim Laden der Forumsseiten

Beitrag von Koschda » Mo Nov 19, 2018 9:51 pm

Bin am Handy immer online und habe die selben Probleme :cry:

Benutzeravatar
Resi
Supernase
Beiträge: 3694
Registriert: Fr Jul 17, 2009 2:13 pm
Wohnort: Magdeburg
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Resi » Mo Nov 19, 2018 11:51 pm

bei mir ist es immer nur die Startseite bzw dort nur die Themengebiete die nicht angezeigt werden. Aktuelle Beiträge gehen. Seltsam
Pudelverrücktsein ist schön- es kann eben nur nicht jeder...

Benutzeravatar
Schmarndi
Mini-Nase
Beiträge: 275
Registriert: Mo Dez 10, 2018 7:38 am
Wohnort: Schweiz

Re: Probleme beim Laden der Forumsseiten

Beitrag von Schmarndi » Mo Jan 21, 2019 10:21 am

War bei mir auch so, jetzt läufts wieder normal :wav:
Bild

Luise2016
Zwerg-Nase
Beiträge: 729
Registriert: Di Aug 23, 2016 8:35 am
Wohnort: Aumühle bei Hamburg

Re: Probleme beim Laden der Forumsseiten

Beitrag von Luise2016 » Mo Jan 21, 2019 10:26 am

Vielen Dank für's Reparieren. Und überhaupt mal wieder Danke für das Betreiben :) .
Bild

Benutzeravatar
Iska
Mega-Super-Nase
Beiträge: 17515
Registriert: Mo Feb 04, 2013 4:22 pm
Wohnort: Berlin
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Iska » Mo Jan 21, 2019 10:53 am

Luise2016 hat geschrieben:
Mo Jan 21, 2019 10:26 am
Und überhaupt mal wieder Danke für das Betreiben :) .
ohja... das möchte ich auch gerne sagen.....:

vielen herzlichen Dank an das Team :wav:
viele Grüße
Sybille mit Frollein Fani Flausch
in lieber Erinnerung an Paulchen, Olli & Iska
Bild
Bild

Benutzeravatar
Pinch
Supernase
Beiträge: 3029
Registriert: Sa Okt 24, 2015 2:28 pm
Wohnort: Bad Zwischenahn

Re: Probleme beim Laden der Forumsseiten

Beitrag von Pinch » Mo Jan 21, 2019 7:52 pm

Danke für die Reparatur 😍😍
Pudel 🐩 tanzen 💃🏿 durchs Leben🐾
:wav:Petra mit GPH Gisela 12/17🌺Platon, Ninja, Aron und Tiffy im Herzen♥️

Antworten

Zurück zu „Allgemeines und Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast