Probleme beim Laden der Forumsseiten

Informationen zum Betrieb des Forums
Antworten
Rohana
Mega-Nase
Beiträge: 9967
Registriert: So Jul 25, 2010 11:08 pm
Wohnort: Pfalz - GP Kaba + English Setter-Mix Mika

Probleme beim Laden der Forumsseiten

Beitrag von Rohana »

Hallo Ihr,

seit einigen Tagen hab ich immer wieder Schwierigkeiten beim Hochladen der Forumsseiten. Entweder es dauert so ewig, dass der Vorgang abgebrochen wird, oder es kommt ein Serverfehler oder SQL-Fehler (mysql 4). Ist das bei Euch auch so?
Ich hab auch schon statt Opera den Internetexplorer versucht - da ist es genau so. Andere Internetseiten laufen ohne Probleme, weshalb ich denke, dass das kein Problem von meinem Rechner ist.
Liebe Grüße von
Christiane, Kaba und Mika

~~~~~~~~~~~~~~~~~~~~ Bild~~~~~~~~~~~~~~~~~~~

Benutzeravatar
Iska
Mega-Super-Nase
Beiträge: 19602
Registriert: Mo Feb 04, 2013 4:22 pm
Wohnort: Berlin
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Iska »

nein, das ging mir auch mit firefox so..... :oops:
viele Grüße
Sybille mit Fani Flausch und in lieber Erinnerung an Paulchen, Olli & Iska

Bild

Benutzeravatar
Bupja
Mega-Nase
Beiträge: 7517
Registriert: Do Feb 24, 2011 2:41 pm
Wohnort: Saarland-ZPs Pjakkur (11,5) ,Butz (14), KP Toadie (7), Wuckel Samson (4)

Re: Probleme beim Laden der Forumsseiten

Beitrag von Bupja »

Hab dasselbe Problem, egal mit welchem Explorer.
Viele Grüße Daniela und die Schnubbels
Bild

Benutzeravatar
Sabs
Mini-Nase
Beiträge: 481
Registriert: Mo Nov 17, 2014 4:35 pm
Wohnort: Im Süden (Deutschlands)

Re: Probleme beim Laden der Forumsseiten

Beitrag von Sabs »

Ich auch 🤔
Bild

Koschda
Einsteiger-Nase
Beiträge: 12
Registriert: So Jul 22, 2018 9:11 am
Wohnort: Saarland

Re: Probleme beim Laden der Forumsseiten

Beitrag von Koschda »

Bin am Handy immer online und habe die selben Probleme :cry:

Benutzeravatar
Resi
Supernase
Beiträge: 3733
Registriert: Fr Jul 17, 2009 2:13 pm
Wohnort: Magdeburg
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Resi »

bei mir ist es immer nur die Startseite bzw dort nur die Themengebiete die nicht angezeigt werden. Aktuelle Beiträge gehen. Seltsam
Pudelverrücktsein ist schön- es kann eben nur nicht jeder...

Benutzeravatar
Schmarndi
Kleine-Nase
Beiträge: 1220
Registriert: Mo Dez 10, 2018 7:38 am
Wohnort: Schweiz

Re: Probleme beim Laden der Forumsseiten

Beitrag von Schmarndi »

War bei mir auch so, jetzt läufts wieder normal :wav:
Wer sagt, GLÜCK kann man nicht ANFASSEN, hat noch nie einen PUDEL gestreichelt ❤
Liebe Grüsse, Linda mit den GP's Romeo & Fonsi.🌈Immer im ❤en GP Monty & Aussies Lucky, Flow & Gibbs🌈

Luise2016
Zwerg-Nase
Beiträge: 801
Registriert: Di Aug 23, 2016 8:35 am
Wohnort: Aumühle bei Hamburg

Re: Probleme beim Laden der Forumsseiten

Beitrag von Luise2016 »

Vielen Dank für's Reparieren. Und überhaupt mal wieder Danke für das Betreiben :) .
Bild

Benutzeravatar
Iska
Mega-Super-Nase
Beiträge: 19602
Registriert: Mo Feb 04, 2013 4:22 pm
Wohnort: Berlin
Kontaktdaten:

Re: Probleme beim Laden der Forumsseiten

Beitrag von Iska »

Luise2016 hat geschrieben:
Mo Jan 21, 2019 10:26 am
Und überhaupt mal wieder Danke für das Betreiben :) .
ohja... das möchte ich auch gerne sagen.....:

vielen herzlichen Dank an das Team :wav:
viele Grüße
Sybille mit Fani Flausch und in lieber Erinnerung an Paulchen, Olli & Iska

Bild

Benutzeravatar
Pinch
Supernase
Beiträge: 3833
Registriert: Sa Okt 24, 2015 2:28 pm
Wohnort: Bad Zwischenahn

Re: Probleme beim Laden der Forumsseiten

Beitrag von Pinch »

Danke für die Reparatur 😍😍
Pudel 🐩 tanzen 💃🏿 durchs Leben🐾
:wav:Petra mit GPH Gisela 12/17🌺Platon, Ninja, Aron und Tiffy im Herzen♥️

Antworten

Zurück zu „Allgemeines und Ankündigungen“